torsdag 3. mars 2011

Nå lurer jeg veldig...

...på én ting! Og har akkurat du et svar på dette, vil jeg veldig gjerne høre fra deg! Jeg har nemlig registrert at i det siste så har de små minibildene som kommer opp på bloggrollene, nesten blitt borte, og det synes jeg er synd! Se fra NIB under.
Før hadde alle et minibilde knyttet til et nytt innlegg, og det var selvsagt mye mer fristende å gå inn på en blogg der du så hva innlegget handlet om. Hos meg (under) så det slik ut i går, og det var bare et par stykker hvor det var minibilde! Når jeg legger ut et nytt innlegg vises minibilde (se over), og jeg lurer veldig på hvorfor!
Så her har det tydeligvis skjedd noe som har endret på hvordan bloggene vises i bloggrollene, og jeg synes ikke det har gått til det bedre, spør du meg, tvert i mot! Men forhåpentligvis er det noe man selv kan gjøre, slik at det retter seg! Jeg bruker forresten det gamle redigerings-programmet. Tips mottas med takk!

12 kommentarer:

  1. Akkurat det samme lurer jeg på! Håper et klart hode kan forklare oss det. (Si ifra hvis du finner det ut, da!) Ha en fortsatt fin dag. Nå skinner sola i Larvik. Endelig.

    SvarSlett
  2. Hei. Så fint at du meldte ifra om at også du har innlegg om dette! :) Det dobler jo sjansen til å finne ut av det! Kjempehyggelig blogg du har, og et sterkt bidrag til NIB-utfordringen, vil jeg si! :)
    Du er velkommen til å være med på Givaway hos meg.
    Hilsen fra
    LenaE

    SvarSlett
  3. Så rart at du spør om dette, jeg har lurt på det samme i det siste. Har stresset med å slette en del blogger fra bloggrollen og gå inn og lese dem på andre måter, men det har ikke hjulpet.
    Jeg kan altså ikke svare på hvorfor, men bare klage på samme problem.

    SvarSlett
  4. Dette har jeg irritert med over de siste dagene også. Tror det må være noe teknisk hos blogspot eller blogger for det er jo ikke noe system heller. Ene dagen var jeg uten bilde, neste dagen med og så uten igjen....
    Håper det løser seg snart. Skal følge med her om noen kloke hoder finner ut om det er noe man selv kan gjøre.

    SvarSlett
  5. Du var forresten MED bilde på dette innlegget på min bloggroll. Mens mitt innlegg av i dag er uten...

    SvarSlett
  6. Jeg er rett og slett helt blank, så det skal bli spennende å følge svarene du får.

    Jeg har spennende give away på gang.

    Klem

    SvarSlett
  7. KAN DET VÆRE LØSNINGEN ??
    Jeg har sjekket litt rundt og de som starter innlegget med bildet er de som vises med bilde i bloggrullen min - de som starter med tekst og så bilde kommer bare opp med tekst !!
    hilsen Ingrid;)

    SvarSlett
  8. Er desverre ikke det kloke hodet som skal oppklare dette..
    Skjønner i alle fall nå at det er ikke jeg som har gjort noe galt med bloggrollen min ;)
    klem Laila

    SvarSlett
  9. Dette har eg også lurt på, vært innom her fleire gonger for å sjekke om nokon av lesarane dine hadde eit klokt svar.
    Er så mykje kjekkare å titte innom ein blogg når ein har eit bilde å gå etter.
    Men må innrømme at eg faktisk har vært innom mange nye bloggar no når eg berre må lese meg til kva som kan vere der. :)

    Men håpar nokon kan komme med ei forklaring på dette.

    SvarSlett
  10. Hei igjen igjen ☺
    Jeg trodde Ingrids forslag stemte, at i innlegg hvor bildet kommer før tekst vises bildet i bloggrollen, men da jeg sjekka den femte bloggen, stemte det ikke lenger for der var det tekst før bilde.
    Så da ble man ikke klokere.....dessverre.

    SvarSlett
  11. Kan du ikke sjekke innstillingen i blogglisten din. Jeg har valgt at alle kun skal vises med navn og tidspunkt for oppdatering. Men det er flere valg der, også med bilde.

    SvarSlett
  12. Når du har problemer med bloggen, er det alltid lurt å sjekke her om det er flere med samme problem: http://www.google.com/support/forum/p/blogger
    Det rapporteres om feil under denne overskriften: Something is Broken

    Jeg ser at det er rapportert flere tilfeller, men det er sikkert mange som ikke har rapportert problemet (slik som jeg...).

    Et av disse innleggene der problemet blir nevnt, finner du her: http://www.google.com/support/forum/p/blogger/thread?tid=7b449bca2f47ce56&hl=en
    Svaret som ble gitt der: there is a bug in media thumbnail generating process.

    Kan hende vi bare må vente noen dager og se det an...

    Klem :)

    SvarSlett